Управляемый PoE+ коммутатор Planet GS-4210-24PL4C с большим PoE+ бюджетом.
GS-4210-24PL4C - последнее поколение управляемых гигабитных PoE коммутаторов Planet. Cерия GS-4210 обеспечивает управление IPv6/IPv4 и L2/L4 коммутацию на 24 10/100/1000Base-T портах с поддержкой 802.3at HPoE и 2 Гигабитных слота SFP. При общем бюджете мощности до 440W для различных PoE приложений, коммутатор обеспечивает быстрое, безопасное и экономически эффективное питания через сети Ethernet для малого бизнеса и предприятий.
Технические характеристики
| Спецификация оборудования | |
| Медные порты |
28 портов x 10/100/1000BASE-T RJ45 Auto-MDI/MDI-X |
|
Слоты SFP / mini-GBIC |
4x 100/1000BASE-X SFP объединен с портами 25-28 Поддержка 100/1000Mbps dual mode и DDM |
| PoE порты | 24х порта 802.3at/af PoE порты 1-24 |
| Консоль | 1x RS232 (RJ45) (115200, 8, N, 1) |
| Кнопка сброса |
< 5 сек: Перезагрузка > 5 сек: Сброс настроек |
| Вентилятор | 3 вентилятора |
| Габариты | 441 x 330 x 44 мм, 1U |
| LED |
Система: PWR x 1(Зеленый) SYS x 1 (Зеленый) Per PoE Port (Port 1 to Port 24): 1000 LNK/ACT (Зеленый) & 10/100 LNK/ACT x 1 (Amber) PoE-in-use x 1 (Amber) Per Gigabit RJ45 Port (Port 25 to Port 28): 1000 LNK/ACT (Зеленый) & 10/100 LNK/ACT x 1 (Amber) Per Gigabit SFP Port (Port 25 to Port 28): 1000 LNK/ACT (Зеленый) & 100 LNK/ACT x 1 (Amber) |
| Питание | 100~240 В AC, 50/60Hz, автоматическое определение |
| Габариты | 440 x 300 x 44.5 мм, 1U |
| Вес | 4.6 кг |
| Корпус | Металл |
| Потребляемая мощность | 505 Вт / 1723 BTU |
| Коммутация | |
| Архитектура коммутатора | Store-and-Forward |
| Коммутационная матрица | 56Gbps / не блокирующая |
| Пропускная способность коммутатора при 64 байтах | 41.67Mpps |
| Таблица адресов | 8тыс. записей |
| Управление потоком |
Кадр паузы IEEE 802.3x для полнодуплексного режима; Противодавление для полудуплекса |
| Power over Ethernet | |
| PoE стандарты | IEEE 802.3af / 802.3at PoE+ PSE |
| Тип питания PoE | End-span |
| PoE выходное питание |
На порт 54В DC, 300mA. макс. 15.4 Вт (IEEE 802.3af) На порт t 54В DC, 600mA. макс. 30 Вт (IEEE 802.3at) |
| PoE совокупная мощность |
430 Вт |
|
Количество 802.3af PDs |
24 units |
|
Количество 802.3at PDs |
14 units |
| Управление PoE |
PD Alive Check Scheduled Power Recycling PoE Schedule PoE Usage Monitoring PoE Extension |
| Функции 2 уровня | |
| Зеркалирование портов |
TX / RX / оба; Монитор "многие к одному" |
| VLAN |
802.1Q tag-based VLAN Up to 256 VLAN groups, out of 4094 VLAN IDs 802.1ad Q-in-Q tunneling Voice VLAN Protocol VLAN Private VLAN (Protected port) GVRP |
|
Протокол связующего дерева |
STP, IEEE 802.1D Spanning Tree Protocol RSTP, IEEE 802.1w Rapid Spanning Tree Protocol MSTP, IEEE 802.1s Multiple Spanning Tree Protocol STP BPDU Guard, BPDU Filtering and BPDU Forwarding |
|
Агрегация каналов |
IEEE 802.3ad LACP и статическая магистраль |
| IGMP Snooping |
Отслеживание IPv4 IGMP (v2/v3) IPv4 IGMP querier До 256 групп многоадресной рассылки |
|
MLD Snooping |
IPv6 MLD (v1 / v2) snooping, до 256 групп многоадресной рассылки |
| QoS |
8 идентификаторов сопоставления с очередями с 8 уровнями приоритета; - Номер порта; - приоритет 802.1p; - поле DSCP в IPv4/IPv6 Классификация трафика, строгий приоритет и WRR Ограничение скорости входящего/исходящего трафика для управления полосой пропускания порта |
| Безопасность | |
| Список контроля доступа |
IPv4/IPv6 IP-based ACL/MAC-based ACL Up to 256 ACL entries |
| Безопасность порта |
Аутентификация на основе порта IEEE 802.1X Встроенный клиент RADIUS для работы с сервером RADIUS; RADIUS / TACACS + аутентификация доступа пользователей |
|
Безопасность MAC |
IP-MAC port binding MAC фильтрация Статический MAC адрес |
| Повышенная защита |
DHCP Snooping и DHCP Option82 Защита STP BPDU, фильтрация BPDU и пересылка BPDU Предотвращение DoS-атак Инспекция ARP Защита источника IP |
| Функции управления | |
|
Базовые интерфейсы управления |
RS232 - RJ45 консоль Веб-браузер / Telnet / SNMP v1, v2c обновление https / TFTP через Ethernet удаленный / локальный журнал Системный журнал LLDP протокол SNTP |
| Интерфейсы безопасного управления | SSHv2, TLS v1.2, SNMP v3 |
| Управление системой |
Обновление прошивки по протоколу HTTP / TFTP через сеть Ethernet; LLDP протокол SNTP PLANET Smart Discovery утилита PLANET NMS System/CloudViewer |
| SNMP MIBs |
RFC 1213 MIB-II RFC 1215 Generic Traps RFC 1493 Bridge MIB RFC 2674 Bridge MIB Extensions RFC 2737 Entity MIB (Version 2) RFC 2819 RMON (1, 2, 3, 9) RFC 2863 Interface Group MIB RFC 3635 Ethernet-like MIB RFC 3621 Power Ethernet MIB LLDP MIB |
| Стандарты и сертификаты | |
|
Соответствие нормативным требованиям |
FCC Part 15 Class A, CE |
| Соответствие стандартам |
IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000T IEEE 802.3x flow control and back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree protocol IEEE 802.1w Rapid Spanning Tree protocol IEEE 802.1s Multiple Spanning Tree protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1x Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus RFC 768 UDP RFC 783 TFTP RFC 793 TCP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP version 1 RFC 2236 IGMP version 2 RFC 3376 IGMP version 3 RFC 2710 MLD version 1 RFC 3810 MLD version 2 ITU G.8032 ERPS Ring |
| Окружающая среда | |
| Рабочая температура |
0 ~ 50 C Относительная влажность: 5 ~ 95% |
| Температура хранения |
-20 ~ 70 C Относительная влажность: 5 ~ 95% |

