48-портовый управляемый коммутатор Planet GS-4210-48P4S

Артикул: GS-4210-48P4S

Коммутатор управляемый Planet GS-4210-48P4S - 48-портовый 10/100 / 1000T 802.3at PoE + 4-портовый управляемый коммутатор 100 / 1000BASE-X SFP.

Технические характеристики:

Спецификация оборудования
Версия оборудования 2
Медные порты 48 портов x 10/100/1000BASE-T RJ45 auto-MDI/MDI-X
Слоты SFP / mini-GBIC
4 интерфейса SFP 100 / 1000BASE-X
Консоль 1 порт RS232-to-RJ45 (115200, 8, N, 1)
Архитектура коммутатора
Store-and-Forward
Коммутационная матрица
104Gbps / не блокирующая
Пропускная способность коммутатора при 64 байтах
77.38Mpps @64bytes
Таблица адресов
16K записей
Общий буфер данных
12Мегабит SRAM packet buffer
Управление потоком
Кадр паузы IEEE 802.3x для полнодуплексного режима;
Противодавление для полудуплекса
Jumbo Frame 10 Кбайт
Кнопка сброса <5 секунд: перезагрузка системы;
> 5 секунд: заводские настройки по умолчанию.
LED System:
PWR(Power) (Зеленый)
10/100/1000T RJ45 интерфейсы (Порт 1- Порт 48):
1000Mbps, LNK/ACT (Зеленый)
10/100Mbps, LNK/ACT (Оранжевый)
100/1000Mbps SFP интерфейсы (Порт 49 - Порт 52):
1000Mbps, LNK/ACT (Зеленый)
100Mbps, LNK/ACT (Оранжевый)
Thermal Fan
Безвентиляторный дизайн
Требования к питанию AC 100~240В, 50/60Гц, автоматическое определение
Защита от электростатического разряда
 6 кВ постоянного тока
Потребляемая мощность /  37.9 Вт / 129.239 БТЕ
Размеры (Ш x Г x В)
440 x 330 x 44 мм, 1U
Вес 4.0 кг
Корпус Металл
Функции уровня 2
Зеркалирование портов
TX / RX / оба; Монитор "многие к одному"
Безопасность Аутентификация на основе порта IEEE 802.1X
Встроенный клиент RADIUS для работы с сервером RADIUS;
RADIUS / TACACS + аутентификация доступа пользователей
Привязка порта IP-MAC
MAC-фильтрация
Статический MAC-адрес
DHCP Snooping и DHCP Option82
Защита STP BPDU, фильтрация BPDU и пересылка BPDU
Предотвращение DoS-атак
Инспекция ARP
Защита источника IP
Storm control support
- Broadcast / unknown unicast / unknown multicast
VLAN VLAN на основе тегов 802.1Q
До 256 групп VLAN из 4094 идентификаторов VLAN
802.1ad Q-in-Q туннелирование 
Голосовой VLAN
Протокол VLAN
Private VLAN (Защищенный порт)
GVRP
Управление VLAN
Агрегация каналов IEEE 802.3ad LACP и статическая магистраль 
Поддерживает 8 групп по 8 портов на транк.
Протокол связующего дерева
STP, IEEE 802.1D Spanning Tree Protocol
RSTP, IEEE 802.1w Rapid Spanning Tree Protocol
MSTP, IEEE 802.1s Multiple Spanning Tree Protocol
STP BPDU Guard, BPDU Filtering and BPDU Forwarding
IGMP Snooping Отслеживание IGMP (v2/v3)
IGMP querier
До 256 групп многоадресной рассылки
MLD Snooping IPv6 MLD (v1 / v2) snooping, до 256 групп многоадресной рассылки
Список контроля доступа
IPv4/IPv6 IP-based ACL / MAC-based ACL
IPv4/IPv6 IP-based ACE / MAC-based ACE
QoS 8 идентификаторов сопоставления с очередями с 8 уровнями приоритета;
- Номер порта;
- приоритет 802.1p; - тег 802.1Q VLAN;
- поле DSCP в IP-пакете;
Классификация трафика, строгий приоритет и WRR
Ограничение скорости входящего/исходящего трафика для управления полосой пропускания порта
Функции управления
Базовые интерфейсы управления
Веб-браузер / Telnet / SNMP v1, v2c, v3
Обновление прошивки по протоколу HTTP / TFTP через сеть Ethernet;
Удаленный / локальный системный журнал;
Системный журнал;
Протокол LLDP;
SNTP
Утилита PLANET Smart Discovery
Интерфейсы безопасного управления
SSH, SSL, SNMPv3
SNMP MIBs RFC 3635 Ethernet-like MIB
RFC 2863 Interface Group MIB
RFC 2819 RMON (1, 2, 3, 9)
RFC 1493 Bridge MIB
Соответствие стандартам
Соответствие нормативным требованиям FCC часть 15 класс A, CE
Соответствие стандартам IEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX / 100BASE-FX
IEEE 802.3z Gigabit SX/LX
IEEE 802.3ab Gigabit 1000BASE-T
IEEE 802.3x flow control and back pressure
IEEE 802.3ad port trunk with LACP
IEEE 802.1D Spanning Tree Protocol
IEEE 802.1w Rapid Spanning Tree Protocol
IEEE 802.1s Multiple Spanning Tree Protocol
IEEE 802.1p Class of Service
IEEE 802.1Q VLAN tagging
IEEE 802.1X Port Authentication Network Control
IEEE 802.1ab LLDP
RFC 768 UDP
RFC 793 TFTP
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP version 1
RFC 2236 IGMP version 2
RFC 3376 IGMP version 3
RFC 2710 MLD version 1
RFC 3810 MLD version 2
Окружающая среда
Эксплуатация Температура: 0 ~ 50 градусов C;
Относительная влажность: 5 ~ 95% (без конденсации).
Хранение Температура: -20 ~ 70 градусов C; Относительная влажность: 5 ~ 95% (без конденсации).

Характеристики

Бренд Planet
Вернуться к списку